@백스 기존 모듈과 호환되지 않는 최신 OS 가 탑재된 단말기의 경우 출시일로부터 3개월 이내에 지원이 가능합니다. 안드로이는 8.0 버전까지 지원되며 지속적으로 최신 OS에 대한 지원범위를 확대해 나가고 있습니다. 버전 9.0은 탑재된 단말기를 거의 찾아볼 수 없어 아직 지원하지 않고 있습니다. iOS 단말기는 12.1 버전까지 지원이 되고 있습니다.